Caricamento ...
Spiacenti, si è verificato un errore durante il caricamento del contenuto.

26757Aggiornamenti da fare

Espandi messaggi
  • Giuseppe Castelli
    22 feb
      Salve,
      Il sistema mi dice di fare questi aggiornamenti.

      Flex Slider 7.x-2.0-rc1+11-dev 7.x-2.0-rc2 

      GMap Module 7.x-2.10 7.x-2.11 

      IMCE 7.x-1.9 7.x-1.10 

      Libraries API 7.x-2.2 7.x-2.3 

      Quick Tabs 7.x-3.6+9-dev 7.x-3.6 

      Universally Unique IDentifier 7.x-1.0-beta1 7.x-1.0-beta2 

      Li posso fare tranquillamente?
      Grazie
      Giuseppe
    • Visualizza tutti i 2 messaggi in questo argomento