Caricamento ...
Spiacenti, si è verificato un errore durante il caricamento del contenuto.
Ricerca avanzata
Autore
Oggetto
Messaggio
Solo avviso speciale

Ricerca avanzata
  • Scusa mi puoi inoltrare 2 delle e-mails che tornano indietro? Una con indirizzo destinatario @^$1 e un'altra con mittente @^$2. Inoltre qual'è l'indirizzo del mittente ( la scuola) che manda le e-mails?
    attilio.clausi@... 14 set 2017
  • L'indirizzo del mittente quella istituzionale @^$1 ? E per caso le e-mail che tornano indietro hanno come destinatari utenti con e-mail @^$2? Perchè a me è capitato che se venivano inviate e-mail utilizzando per es. come mittente xxxx.yyy@^$3 tutte le e-mail indirizzate ad utente@^$4 tornavano indietro,quelle indiratte ad altri servers (tin, virgilio, gmail ) andavano a buon fine...
    attilio.clausi@... 13 set 2017
  • Lucio, mi sono ricordato. La Regola serve x inviare e-mails senza presa visione ad un ruolo ( ma vanno aggiunti 2 campi , relativi al nuovo ruolo, al tipo di contenuto circolare in aggiunta a quelli che già ci sono. Poi ho copiato una regola già esistente ( per es. segreteria ) sostituendo i campi relativi alla segretria con i nuovi field_e_mail_xxxxx (xxxx= nuovo ruolo) e field...
    attilio.clausi@... 13 set 2017
  • Grazie Lucio, mi ero dimenticato completamente del passaggio da te citato. Funziona. Nonostante tra le regole non ci sia quella dell'invio e-mail al ruolo che mi interessa. Chissa' se Nadia può confermare che non c'è bisogno di una nuova regola. Il Martedì 12 Settembre 2017 9:22, "Lucio Siano luciosiano@^$1 [porteapertesulweb]" ha scritto: Se mi ricordo bene il passaggio è il...
    attilio clausi 13 set 2017
  • Ho la necessità di poter inviare circolari con presa visione ai soli docenti con funzioni di TUTOR. Ho creato un nuovo ruolo e l'ho chiamato Tutors. Come faccio a far apparire la voce Tutors nell'elenco dei RUOLI DA ABILITARE ALLA FIRMA ? Grato se qualcuno potesse aiutarmi a risolvere il problema. Attilio
    attilio.clausi@... 11 set 2017
  • No, Nadia, non ci sono moduli particolari e credo di aver individuato e corretto il problema. Io purtroppo non potevo accorgermi dell'errore perchè l' editor di testo sul mac quando aprivo il file mi eliminava automaticamente del codice estraneo che invece era contenuto nel file postato . Credo fosse del codice relativo al rtf. Aprendo lo stesso file da windows mi sono accorto che...
    attilio.clausi@... 20 nov 2016
  • Ho riprodotto l'errore ed effettivamente nei primi files postati c'era del codice estraneo dovuto al fatto che il mac non aveva salvato in puro txt. Sul mio pc andava tutto bene ma evidentemente su altri pc quel codice estraneo dava origine all'errore. Il nuovo file dovrebbe essere OK Attilio
    attilio.clausi@... 20 nov 2016
  • L'unico motivo per l'errore di importazione può essere che io lavoro sul mac e non su windows. Può darsi che nel salvare il testo sia successo qualcosa. Ho provveduto a sostituire il file zippato salvandolo in formato txt da windows. Provate a scaricarlo di nuovo e vedete se vi da ancora errore. Attilio
    attilio.clausi@... 20 nov 2016
  • Dopo aver scaricato e dizzippato i 2 file dal forum ho proceduto all'importazione del tipo di contenuto ed è andato tutto bene. Il filmato allegato mostra tutti i passaggi. Se a voi dà errore non so proprio a cosa possa essere dovuto. Attilio
    attilio.clausi@... 20 nov 2016
  • Strano, perchè l'ho appena provato e funziona perfettamente. MA nel copia ed incolla vedete lo script allegato o no? Attilio
    attilio.clausi@... 20 nov 2016